Hey, Mastodon v3.1.3 raises the minimum required version of Redis from 3 to 4. I have now included a bold warning about this in the release notes -- I'm sorry I haven't done so from the start.

Sign in to participate in the conversation
Aspirant.de

Общение на русском языке на околонаучные темы с сильным техническим привкусом.